Важная информация

User Tag List

Страница 4 из 4 ПерваяПервая 1234
Показано с 31 по 34 из 34

Тема: О вопросах и проблемах тестирования COM-порта на ATM-turbo 2+ и ATM-turbo 3

  1. #31
    Guru Аватар для caro
    Регистрация
    14.01.2005
    Адрес
    Ekaterinburg
    Сообщений
    2,650
    Спасибо Благодарностей отдано 
    4
    Спасибо Благодарностей получено 
    45
    Поблагодарили
    39 сообщений
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    По умолчанию

    Цитата Сообщение от Максагор Посмотреть сообщение
    Камиль, а у тебя же он вроде раньше был - ты же на нем в свое время прошивки v2.2 и выше отлаживал.
    Давно это было.
    Цитата Сообщение от Максагор Посмотреть сообщение
    Разобрал?
    Увы.

  2. #31
    С любовью к вам, Yandex.Direct
    Размещение рекламы на форуме способствует его дальнейшему развитию

  3. #32
    Member
    Регистрация
    04.10.2011
    Адрес
    Москва
    Сообщений
    104
    Спасибо Благодарностей отдано 
    22
    Спасибо Благодарностей получено 
    37
    Поблагодарили
    26 сообщений
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    По умолчанию

    Камиль, может куда точечно/адресно посмотреть осциллом ?

  4. #33
    Guru Аватар для caro
    Регистрация
    14.01.2005
    Адрес
    Ekaterinburg
    Сообщений
    2,650
    Спасибо Благодарностей отдано 
    4
    Спасибо Благодарностей получено 
    45
    Поблагодарили
    39 сообщений
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    По умолчанию

    Цитата Сообщение от Alex.Ismagilov Посмотреть сообщение
    Камиль, может куда точечно/адресно посмотреть осциллом ?
    Я бы посмотрел цепи RESET, WAIT, RDKBD.

  5. #34
    Member
    Регистрация
    04.10.2011
    Адрес
    Москва
    Сообщений
    104
    Спасибо Благодарностей отдано 
    22
    Спасибо Благодарностей получено 
    37
    Поблагодарили
    26 сообщений
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    По умолчанию

    Если контроллер работает (по выбору ПЗУ): W_ON=0, при сбросе W_ON=1, после сброса W_ON=0. при этом ничего не работает, черный экран
    Если контроллер НЕ работает(по выбору ПЗУ): W_ON=0, при сбросе W_ON=1 И ПОСЛЕ СБРОСА ОН ОСТАЕТСЯ W_ON=1

  6. Этот пользователь поблагодарил Alex.Ismagilov за это полезное сообщение:

    Максагор (24.12.2019)

Страница 4 из 4 ПерваяПервая 1234

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Похожие темы

  1. ATM Turbo V4.50 не работает
    от specorg в разделе ATM
    Ответов: 7
    Последнее: 02.12.2019, 13:04
  2. Ответов: 6
    Последнее: 29.07.2019, 16:05
  3. ATM Turbo 7.10 продам
    от Yaroslav в разделе Барахолка (архив)
    Ответов: 9
    Последнее: 21.11.2010, 13:54
  4. Куплю ATM Turbo 2
    от FISCH в разделе Барахолка (архив)
    Ответов: 16
    Последнее: 31.03.2010, 23:00

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •